<!doctype html><html lang=en-US class=gnt__njs><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#0098FE /><title>T-shirt program promotes village</title><meta property=og:title content="T-shirt program promotes village"/><link rel=amphtml href=https://amp.barnesville-enterprise.com/amp/3459740001 /><meta property=article:author content="Beth Bailey"/><meta property=article:content_tier content=metered /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.barnesville-enterprise.com /><link rel=preconnect href=https://user.barnesville-enterprise.com /><link rel=dns-prefetch href=//content-static.gannett.com /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//js-sec.indexww.com /><link rel=preconnect href=https://js-sec.indexww.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//static.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//as-sec.casalemedia.com /><link rel=preconnect href=https://as-sec.casalemedia.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//adserver.adtechus.com /><link rel=preconnect href=https://adserver.adtechus.com /><link rel=dns-prefetch href=//apex.go.sonobi.com /><link rel=preconnect href=https://apex.go.sonobi.com /><link rel=dns-prefetch href=//sofia.trustx.org /><link rel=preconnect href=https://sofia.trustx.org /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//e.serverbid.com /><link rel=preconnect href=https://e.serverbid.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://s0.2mdn.net /><link rel=preconnect href=https://ads.adaptv.advertising.com /><link rel=preconnect href=https://search.spotxchange.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=preconnect href=https://imasdk.googleapis.com /><link rel=dns-prefetch href=//ads.adaptv.advertising.com /><link rel=dns-prefetch href=//search.spotxchange.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=dns-prefetch href=//imasdk.googleapis.com /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.barnesville-enterprise.com/NBEN-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z32d5cab1e.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://js-sec.indexww.com/ht/p/184808-89514051626416.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://static.criteo.net/js/ld/publishertag.prebid.js crossorigin/><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid_v3l/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z38b0db87c.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/controls-4fde8849.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/share-454f9438.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/tealplayer-62b7b3ff.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-comscore-f1701de9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-gcianalytics-a81be6a4.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-heartbeat-62360de8.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-hls-07c646ba.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/encore-c29e248c.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-ima-a1174258.min.js /><link rel=preload as=fetch href=https://hlsmedia.gannett-cdn.com/authoring/video-renditions/9ff0fb62-d983-4f40-b906-e08e2f5bfe60/910305e9-52cb-41fa-b68f-573658ec4aed/1080p_30fps,720p_30fps,480p_30fps,master.m3u8 crossorigin/><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/hls/hls.light.0.12.4.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/adobe/MediaSDK.2.2.0.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/adobe/VisitorAPI-3.4.0.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/adobe/AppMeasurement-2.11.0.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/ias/ias-3.5.1.min.js /><link rel=preload as=script href=https://s0.2mdn.net/instream/video/client.js /><link rel=preload as=script href=https://imasdk.googleapis.com/js/sdkloader/ima3.js /><meta name=description content="T-shirt program promotes village"/><meta property=og:description content="T-shirt program promotes village"/><meta property=fb:pages content=2647803498768198 /><meta property=fb:app_id content=2647803498768198 /><link rel=canonical href=https://www.barnesville-enterprise.com/story/news/2020/09/10/t-shirt-program-promotes-village/3459740001/ /><meta property=og:url content=https://www.barnesville-enterprise.com/story/news/2020/09/10/t-shirt-program-promotes-village/3459740001/ /><meta property=og:site_name content="Barnesville Enterprise"/><meta property=og:image content=https://www.barnesville-enterprise.com/tangstatic/sites/nben/og-image-q1a2z3386e9fbb.png /><meta name=ROBOTS content="NOODP, NOYDIR"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:site content=@dailyjeff /><meta name=twitter:creator content=@dailyjeff /><meta name=twitter:title content="T-shirt program promotes village"/><meta name=twitter:description content="T-shirt program promotes village"/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=${tc}|H1Nav|skipToMainContent aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label="Barnesville Enterprise" data-t-l=|H1Nav|logo><svg class=gnt_n_lg_svg id=gnt_svg_lg fill=#194158 preserveAspectRatio="xMinYMid meet" viewBox="0 0 285.64 31.01"><path d="M29.59 4.55h7.78c3.02 0 6.12 1.38 6.12 5.02 0 2.26-1.41 3.75-3.47 4.37V14a4.75 4.75 0 014.31 4.82c0 4.34-3.78 5.7-7.56 5.7h-7.19V4.55zm3.55 8.12h3.24c2.37 0 3.55-1.02 3.55-2.51 0-1.72-1.18-2.57-3.86-2.57h-2.93v5.08zm0 8.8h3.27c1.83 0 4.37-.31 4.37-2.93 0-2.09-1.35-2.82-4.23-2.82h-3.41v5.75zm21.38 1.18h-.08a4.87 4.87 0 01-4.34 2.2c-2.51 0-4.93-1.38-4.93-4.06 0-4.4 5.13-4.71 8.52-4.71h.85v-.37c0-1.66-1.3-2.54-3.1-2.54a5.3 5.3 0 00-3.61 1.41l-1.78-1.78a7.93 7.93 0 015.75-2.17c5.78 0 5.78 4.17 5.78 6.09v7.78h-3.05v-1.85zm-.2-4.2h-.7c-1.86 0-5.08.14-5.08 2.09 0 1.24 1.27 1.78 2.37 1.78 2.31 0 3.41-1.21 3.41-3.1v-.77zm5.04-7.47h3.38v2.14h.06a4.3 4.3 0 015.21-2.28v3.27a6.8 6.8 0 00-1.64-.25c-3.19 0-3.64 2.68-3.64 3.41v7.25h-3.38V10.98zm10.11 0h3.21v2.17h.06c.62-1.35 1.89-2.51 4.14-2.51 3.64 0 4.93 2.57 4.93 5.33v8.54h-3.38v-6.85c0-1.49-.11-3.98-2.48-3.98-2.23 0-3.1 1.64-3.1 3.44v7.39h-3.38V10.98zm16.83 7.95a3.5 3.5 0 003.64 3.21c1.69 0 2.79-.79 3.64-1.83L96 22.15a7.04 7.04 0 01-5.72 2.71c-4.09 0-7.36-2.85-7.36-7.11s3.27-7.11 7.36-7.11c3.78 0 6.34 2.65 6.34 7.36v.93H86.3zm6.94-2.54c-.03-1.97-1.33-3.21-3.44-3.21-2 0-3.24 1.27-3.5 3.21h6.94zm12.96-1.66a3.07 3.07 0 00-2.65-1.38c-.9 0-1.97.42-1.97 1.44 0 2.43 7.3.45 7.3 5.72 0 3.21-3.07 4.34-5.84 4.34-2.09 0-3.89-.54-5.27-2.09l2.26-2.11c.87.96 1.78 1.66 3.21 1.66.99 0 2.26-.48 2.26-1.55 0-2.79-7.3-.59-7.3-5.75 0-3.02 2.71-4.37 5.44-4.37 1.8 0 3.72.56 4.82 2.06l-2.26 2.03zm2.93-3.75h3.69l3.61 9.47h.06l3.64-9.47h3.47l-5.33 13.54h-3.61l-5.53-13.54zm17.47-6.63c1.24 0 2.2.87 2.2 2.03 0 1.16-.96 2.03-2.2 2.03a2.08 2.08 0 01-2.14-2.03c0-1.07.9-2.03 2.14-2.03zm-1.66 6.63h3.38v13.54h-3.38V10.98zm6.47-7.78h3.38v21.32h-3.38V3.2zm6.44 0h3.38v21.32h-3.38V3.2zm8.51 15.73a3.5 3.5 0 003.64 3.21c1.69 0 2.79-.79 3.64-1.83l2.43 1.83a7.04 7.04 0 01-5.72 2.71c-4.09 0-7.36-2.85-7.36-7.11s3.27-7.11 7.36-7.11c3.78 0 6.34 2.65 6.34 7.36v.93h-10.33zm6.94-2.54c-.03-1.97-1.33-3.21-3.44-3.21-2 0-3.24 1.27-3.5 3.21h6.94zm10.14-11.84h13.23v3.21H167v4.91h9.16v3.21H167v5.41h10.18v3.21h-13.73V4.55zm15.03 6.43h3.21v2.17h.06c.62-1.35 1.89-2.51 4.14-2.51 3.64 0 4.93 2.57 4.93 5.33v8.54h-3.38v-6.85c0-1.49-.11-3.98-2.48-3.98-2.23 0-3.1 1.64-3.1 3.44v7.39h-3.38V10.98zm13.11 2.88v-2.88h2.79V7.06h3.38v3.92h3.72v2.88h-3.72v5.92c0 1.35.39 2.2 1.89 2.2.59 0 1.41-.11 1.83-.42v2.85c-.71.34-1.89.45-2.68.45-3.58 0-4.43-1.61-4.43-4.79v-6.2h-2.78zm14.14 5.07a3.5 3.5 0 003.64 3.21c1.69 0 2.79-.79 3.64-1.83l2.43 1.83a7.04 7.04 0 01-5.72 2.71c-4.09 0-7.36-2.85-7.36-7.11s3.27-7.11 7.36-7.11c3.78 0 6.34 2.65 6.34 7.36v.93h-10.33zm6.93-2.54c-.03-1.97-1.33-3.21-3.44-3.21-2 0-3.24 1.27-3.5 3.21h6.94zm5.22-5.41h3.38v2.14h.06a4.3 4.3 0 015.21-2.28v3.27a6.8 6.8 0 00-1.64-.25c-3.19 0-3.64 2.68-3.64 3.41v7.25h-3.38V10.98zm10.1 0h3.21v2.03h.06c.99-1.64 2.76-2.37 4.65-2.37 4.17 0 6.68 3.1 6.68 7.11 0 4-2.68 7.11-6.54 7.11a5.56 5.56 0 01-4.6-2.06h-.08v8.15h-3.38V10.98zm7.25 2.71c-2.48 0-3.98 1.95-3.98 4.06 0 2.11 1.49 4.06 3.98 4.06 2.48 0 3.98-1.95 3.98-4.06 0-2.12-1.5-4.06-3.98-4.06zm8.57-2.71h3.38v2.14h.06a4.3 4.3 0 015.21-2.28v3.27a6.8 6.8 0 00-1.64-.25c-3.19 0-3.64 2.68-3.64 3.41v7.25h-3.38V10.98zm11.8-6.63c1.24 0 2.2.87 2.2 2.03 0 1.16-.96 2.03-2.2 2.03a2.08 2.08 0 01-2.14-2.03 2.08 2.08 0 012.14-2.03zm-1.67 6.63h3.38v13.54h-3.38V10.98zm13.75 3.75a3.07 3.07 0 00-2.65-1.38c-.9 0-1.97.42-1.97 1.44 0 2.43 7.3.45 7.3 5.72 0 3.21-3.07 4.34-5.84 4.34-2.09 0-3.89-.54-5.27-2.09l2.26-2.11c.87.96 1.78 1.66 3.21 1.66.99 0 2.26-.48 2.26-1.55 0-2.79-7.3-.59-7.3-5.75 0-3.02 2.71-4.37 5.44-4.37 1.8 0 3.72.56 4.82 2.06l-2.26 2.03zm7.25 4.2a3.5 3.5 0 003.64 3.21c1.69 0 2.79-.79 3.64-1.83l2.43 1.83a7.04 7.04 0 01-5.72 2.71c-4.09 0-7.36-2.85-7.36-7.11s3.27-7.11 7.36-7.11c3.78 0 6.34 2.65 6.34 7.36v.93h-10.33zm6.93-2.54c-.03-1.97-1.33-3.21-3.44-3.21-2 0-3.24 1.27-3.5 3.21h6.94zM10.54 12.4c0-1.03-.71-1.53-2.31-1.53H6.48v3.04h1.94c1.42-.01 2.12-.62 2.12-1.51zm-2.02 3.32H6.48v3.44h1.96c1.1 0 2.61-.19 2.61-1.75 0-1.25-.81-1.69-2.53-1.69z M13.42 2a13.01 13.01 0 100 26.02 13.01 13.01 0 000-26.02zM8.66 20.98h-4.3V9.04h4.65c1.8 0 3.66.83 3.66 3 0 1.35-.84 2.24-2.07 2.61v.03a2.84 2.84 0 012.58 2.88c0 2.61-2.26 3.42-4.52 3.42zm13.82 0h-8.21V9.04h7.91v1.92H16.4v2.93h5.48v1.92H16.4v3.24h6.09v1.93z"/></svg></a></div><div class="gnt_n_sm gnt_n_sm__ne gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.barnesville-enterprise.com/specialoffer?gps-source=CPNBAR&utm_campaign=2020BAU6&utm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F" target=_blank rel=noopener data-t-l=|H1Nav|nanobar elementtiming=nav-submsg><div class=gnt_n_sm_a_pt>SUBSCRIBE NOW</div>99¢ for the first month</a></div><div class="gnt_n_sm gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.barnesville-enterprise.com/specialoffer?gps-source=CPMASTHEAD&utm_campaign=2020BAU6&utm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F" target=_blank rel=noopener data-t-l=|H1Nav|headersubscribecallout elementtiming=nav-submsg><div class=gnt_n_sm_a_pt>SUBSCRIBE NOW</div>99¢ for the first month</a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce gnt_n_mn_l__se" href=/news/ data-t-l=|H1Nav|news elementtiming=nav-item>News</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/entertainment/ data-t-l=|H1Nav|entertainment>Entertainment</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/lifestyle/ data-t-l=|H1Nav|lifestyle>Lifestyle</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/opinion/ data-t-l=|H1Nav|opinion>Opinion</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/news/nation-world/ data-t-l=|H1Nav|nation-world>Nation / World</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/obituaries/ data-t-l=|H1Nav|obituaries>Obituaries</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://user.barnesville-enterprise.com/user/enewspaper/ data-t-l=|H1Nav|e-edition>E-Edition</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.publicnoticesohio.com/ data-t-l=|H1Nav|legals>Legals</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=${tc}|H1Nav|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=${tc}|H1Nav|search title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div><a class=gnt_n_us_sb data-u-sr="anon reg" href="https://subscribe.barnesville-enterprise.com/specialoffer?gps-source=CPTOPNAVBAR&utm_campaign=2020BAU6&utm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F" target=_blank rel=noopener data-t-l=|H1Nav|subscribe elementtiming=nav-subbt>Subscribe</a></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-oh-barnesville-C6681-high_impact-news-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/news/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/news/ data-t-l=|modalclose|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl aria-label=News data-c-ssts=NEWS></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>T-shirt program promotes village</h1><div class=gnt_ar_by>Beth Bailey</div><div class=gnt_ar_pb>Barnesville Enterprise</div><div class=gnt_ar_dt aria-label="Published 10:07 p.m. ET Sep. 10, 2020"></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.barnesville-enterprise.com/story/news/2020/09/10/t-shirt-program-promotes-village/3459740001/ data-ss-t="T-shirt program promotes village" data-ss-d="T-shirt program promotes village"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=2647803498768198&href=https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-top|facebook aria-label="Share to Facebook"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F&text=T-shirt%20program%20promotes%20village&via=dailyjeff" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-top|twitter aria-label="Share to Twitter"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=T-shirt%20program%20promotes%20village%20-%20from%20Barnesville%20Enterprise&body=T-shirt%20program%20promotes%20village%0A%0AT-shirt%20program%20promotes%20village%0A%0ACheck%20out%20this%20story%20on%20barnesville-enterprise.com%3A%20https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F" data-t-l=${tc}|navbar-share-top|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-top|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><aside class="gnt_em gnt_em_vp__tavp gnt_em__el" aria-label="Video - Boyfriend shaves head in ultimate act of love"><div class="" data-g-r=vp_tp data-c-vt=teal data-t-pl=teal-automatedvideoplayer aria-live=polite><div class="gnt_em_vp_a gnt_em_vp__tavp_a" data-g-r="vp_ap vp_tg" data-c-vpattrs="{&#34;muted&#34;:true,&#34;bContent&#34;:false,&#34;an&#34;:&#34;oh-barnesville-C6681&#34;,&#34;pn&#34;:&#34;Barnesville Enterprise&#34;,&#34;vidNum&#34;:1,&#34;avp&#34;:true}" data-c-vpdata="{&#34;adsEnabled&#34;:true,&#34;awsPath&#34;:&#34;lifestyle/humankind&#34;,&#34;byline&#34;:&#34;Humankind&#34;,&#34;canonicalURL&#34;:&#34;&#34;,&#34;contentSourceCode&#34;:&#34;USAT&#34;,&#34;createDate&#34;:&#34;2020-09-11T04:03:09.103Z&#34;,&#34;credit&#34;:&#34;Humankind, USA TODAY&#34;,&#34;duration&#34;:62000,&#34;headline&#34;:&#34;Boyfriend shaves head in ultimate act of love&#34;,&#34;hlsURL&#34;:&#34;https://hlsmedia.gannett-cdn.com/authoring/video-renditions/9ff0fb62-d983-4f40-b906-e08e2f5bfe60/910305e9-52cb-41fa-b68f-573658ec4aed/1080p_30fps,720p_30fps,480p_30fps,master.m3u8&#34;,&#34;id&#34;:&#34;3465948001&#34;,&#34;image&#34;:{&#34;url&#34;:&#34;https://www.gannett-cdn.com/presto/2020/09/10/USAT/c01d224a-0e49-41ee-a097-d9345f612e53-Boyfriend_shaves_girlfriends_head__16x9_Thumbnail.jpg&#34;,&#34;opto&#34;:true},&#34;initialPublishDate&#34;:&#34;2020-09-11T04:03:09.103Z&#34;,&#34;keywords&#34;:&#34;Haircutting and Hairstyling,Wigs for Kids,Video Syndication – International,Video Syndication - USAT&#34;,&#34;mp4URL&#34;:&#34;https://downloadmedia.gannett-cdn.com/authoring/video-renditions/9ff0fb62-d983-4f40-b906-e08e2f5bfe60/910305e9-52cb-41fa-b68f-573658ec4aed/1080p_30fps.mp4&#34;,&#34;origin&#34;:&#34;USA TODAY&#34;,&#34;pageURL&#34;:{&#34;long&#34;:&#34;https://www.usatoday.com/videos/life/humankind/2020/09/11/boyfriend-shaves-head-ultimate-act-love/3465948001/&#34;},&#34;promoBrief&#34;:&#34;When Eva Barilaro, who has alopecia, asked her boyfriend to shave her head, she had no idea he would take the clippers to his own hair.&#34;,&#34;propertyName&#34;:&#34;USATODAY&#34;,&#34;publishDate&#34;:&#34;2020-09-11T04:03:09.103Z&#34;,&#34;series&#34;:&#34;&#34;,&#34;ssts&#34;:{&#34;section&#34;:&#34;life&#34;,&#34;subsection&#34;:&#34;humankind&#34;,&#34;topic&#34;:&#34;&#34;,&#34;subtopic&#34;:&#34;&#34;},&#34;tags&#34;:[{&#34;id&#34;:&#34;57330df0-c87b-43e8-a2e8-b7763e85e1e1&#34;,&#34;name&#34;:&#34;Haircutting and Hairstyling&#34;},{&#34;id&#34;:&#34;72712e8d-aab9-464d-a25d-b661ad03cee1&#34;,&#34;name&#34;:&#34;Wigs for Kids&#34;},{&#34;id&#34;:&#34;abb1b69c-143a-47e0-9004-50120aa6b80d&#34;,&#34;name&#34;:&#34;Video Syndication – International&#34;},{&#34;id&#34;:&#34;6f55135f-3b5e-490d-8a52-a3b8e1f11ee7&#34;,&#34;name&#34;:&#34;Video Syndication - USAT&#34;}],&#34;title&#34;:&#34;Boyfriend shaves head in ultimate act of love&#34;,&#34;url&#34;:&#34;/videos/life/humankind/2020/09/11/boyfriend-shaves-head-ultimate-act-love/3465948001/&#34;}"></div><button class=gnt_em_vp_db aria-label="Close autoplay video player" data-t-l=${tc}|tealplayer|automated-playerClose><svg viewBox="0 0 16 16"><path d="M9 7.625L13.125 3.5 14.5 4.875 10.375 9l4.125 4.125-1.375 1.375L9 10.375 4.875 14.5 3.5 13.125 7.625 9 3.5 4.875 4.875 3.5 9 7.625z"/></svg></button><div class=teal-video-wrap><video poster="https://www.gannett-cdn.com/presto/2020/09/10/USAT/c01d224a-0e49-41ee-a097-d9345f612e53-Boyfriend_shaves_girlfriends_head__16x9_Thumbnail.jpg?width=660&height=371&fit=crop&format=pjpg&auto=webp" title="Boyfriend shaves head in ultimate act of love" muted playsinline elementtiming=avp-video></video></div></div></aside><div class=gnt_ar_b><p class=gnt_ar_b_p>The Barnesville Area Chamber of Commerce “SHOP LOCAL in BARNESVILLE” T-shirt program generated over 600 shirts promoting the local economy by over 50 member sponsors. Look for the shirts throughout the community now that the successful campaign recently concluded. Teaming up with Chamber member Art Works, the shirts will sport a logo and the following copy on the front of the shirt “Eat, Shop & Support LOCAL Barnesville, Ohio” while the rear of the shirt will advertise the business sponsoring the shirt.</p></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.barnesville-enterprise.com/story/news/2020/09/10/t-shirt-program-promotes-village/3459740001/ data-ss-t="T-shirt program promotes village" data-ss-d="T-shirt program promotes village"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=2647803498768198&href=https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F" data-g-r=base_si data-ss-a=f data-t-l=${tc}|navbar-share-bottom|facebook aria-label="Share to Facebook"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F&text=T-shirt%20program%20promotes%20village&via=dailyjeff" data-g-r=base_si data-ss-a=t data-t-l=${tc}|navbar-share-bottom|twitter aria-label="Share to Twitter"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=T-shirt%20program%20promotes%20village%20-%20from%20Barnesville%20Enterprise&body=T-shirt%20program%20promotes%20village%0A%0AT-shirt%20program%20promotes%20village%0A%0ACheck%20out%20this%20story%20on%20barnesville-enterprise.com%3A%20https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F" data-t-l=${tc}|navbar-share-bottom|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=${tc}|navbar-share-bottom|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div></article><div class=gnt_rr><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-oh-barnesville-C6681-poster-news-2 class="gnt_x_sl gnt_x_p"></div></aside><div class="gnt_tb gnt_tbr" data-t-l=${tc}|rightRailTaboolaRecirc|click><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.barnesville-enterprise.com/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.barnesville-enterprise.com%2Fstory%2Fnews%2F2020%2F09%2F10%2Ft-shirt-program-promotes-village%2F3459740001%2F&marketName=barnesville-enterprise&cta=Right-Rail" class=gnt_m_fs_a data-t-l=${tc}survey_click_story aria-label="Notice our new look? As you get used to things, please let us know what you think!"></a></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-oh-barnesville-C6681-poster_scroll-news-3 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/news/ data-t-l=|modalclose|x aria-label=Close></a></div></main></div><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-oh-barnesville-C6681-leaderboard_btf-news-4 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="Barnesville Enterprise - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label=About><a href=http://www.gannett.com/careers/ class=gnt_ft_a data-t-l=|footer|about|careers>Careers</a> <a href=https://cm.barnesville-enterprise.com/accessibility/ class=gnt_ft_a data-t-l=|footer|about|accessibility>Accessibility</a> <a href=https://www.barnesville-enterprise.com/sitemap/ class=gnt_ft_a data-t-l=|footer|about|site-map>Site Map</a> <a href=https://www.publicnoticesohio.com/ class=gnt_ft_a data-t-l=|footer|about|legals>Legals</a> <a href=https://cm.barnesville-enterprise.com/ethical-conduct/ class=gnt_ft_a data-t-l=|footer|about|our-ethical-principles>Our Ethical Principles</a> <a href=https://cm.barnesville-enterprise.com/terms/ class=gnt_ft_a data-t-l=|footer|about|terms-of-service>Terms of Service</a> <a href=https://cm.barnesville-enterprise.com/privacy/ class=gnt_ft_a data-t-l=|footer|about|privacy-policy>Privacy Policy</a> <a href=https://cm.barnesville-enterprise.com/privacy-policy/ class=gnt_ft_a data-t-l=|footer|about|california-privacy-right>Your California Privacy Rights / Privacy Policy</a> <a href=https://cm.barnesville-enterprise.com/cookie-policy# class="gnt_ft_a gnt_ft_a__b" data-t-l=|footer|about|cookie-policy>Do Not Sell My Info / Cookie Policy</a></div><div class=gnt_ft_ls aria-label=Support><a href=https://help.barnesville-enterprise.com/contact-us class=gnt_ft_a data-t-l=|footer|support|contact-us>Contact Us</a> <a href=https://supportlocal.usatoday.com/ class=gnt_ft_a data-t-l=|footer|support|support-local-businesses>Support Local Business</a> <a href=https://localiq.com/markets/Ohio/ class=gnt_ft_a data-t-l=|footer|support|advertise-your-business>Advertise Your Business</a> <a href=https://cm.barnesville-enterprise.com/advertising-terms-conditions class=gnt_ft_a data-t-l=|footer|support|advertising-terms-and-conditions>Advertising Terms and Conditions</a> <a href=https://cambridge.onlineads.advpubtech.com/placead class=gnt_ft_a data-t-l=|footer|support|buy-and-sell>Buy and Sell</a> <a href=https://help.barnesville-enterprise.com/ class=gnt_ft_a data-t-l=|footer|support|help-center>Help Center</a> <a href=https://account.barnesville-enterprise.com/ class=gnt_ft_a data-t-l=|footer|support|my-account>My Account</a> <a href=https://cm.barnesville-enterprise.com/site-feedback/ class=gnt_ft_a data-t-l=|footer|support|feedback>Give Feedback</a></div><div class=gnt_ft_ls aria-label="Stay Connected"><a href=https://subscribe.barnesville-enterprise.com/ class=gnt_ft_a data-t-l=|footer|stay-connected|subscribe-today>Subscribe Today</a> <a href=https://profile.barnesville-enterprise.com/newsletters/manage class=gnt_ft_a data-t-l=|footer|stay-connected|newsletters>Newsletters</a> <a href=https://twitter.com/dailyjeff class=gnt_ft_a data-t-l=|footer|stay-connected|twitter>Twitter</a> <a href=https://www.facebook.com/barnesvilleenterprise class=gnt_ft_a data-t-l=|footer|stay-connected|facebook>Facebook</a> <a href=https://user.barnesville-enterprise.com/user/enewspaper/ class=gnt_ft_a data-t-l=|footer|stay-connected|e-edition>E-Edition</a></div><div class=gnt_ft_ls aria-label="Our Partners"><a href=/jobs class=gnt_ft_a data-t-l=|footer|our-partners|jobs>Jobs</a> <a href=/section/cars class=gnt_ft_a data-t-l=|footer|our-partners|cars>Cars</a> <a href=/homes class=gnt_ft_a data-t-l=|footer|our-partners|homes>Homes</a> <a href=http://www.marketplaceadsonline.com/marketplace/ohbar class=gnt_ft_a data-t-l=|footer|our-partners|classifieds>Classifieds</a> <a href=https://www.billeriq.com/ebpp/GHM4895/Login class=gnt_ft_a data-t-l=|footer|our-partners|pay-your-ad-bill>Pay Your Ad Bill</a> <a href=https://www.reviewed.com/ class=gnt_ft_a data-t-l=|footer|our-partners|reviewed>Reviewed.com</a> <a href=https://www.10best.com/ class=gnt_ft_a data-t-l=|footer|our-partners|10best>10Best</a> <a href=http://www.reachlocal.com/us/en class=gnt_ft_a data-t-l=|footer|our-partners|reach-local>Reach Local</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2020 www.barnesville-enterprise.com. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z35be42b3b.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z38b0db87c.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #0098fe;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}|H1Nav|search| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z3ebcZZCPCuM+SSmTAPPiN9dMBR8.min.json /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","headline":"T-shirt program promotes village","description":"T-shirt program promotes village","url":"https://www.barnesville-enterprise.com/story/news/2020/09/10/t-shirt-program-promotes-village/3459740001/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.barnesville-enterprise.com/story/news/2020/09/10/t-shirt-program-promotes-village/3459740001/"},"datePublished":"2020-09-11T02:07:21.548Z","dateCreated":"2020-09-11T02:07:21.548Z","dateModified":"2020-09-11T02:07:21.548Z","articleSection":"news","publisher":{"@type":"Organization","name":"Barnesville Enterprise","logo":{"@type":"ImageObject","url":"https://www.gannett-cdn.com/sites/barnesville-enterprise/images/site-nav-logo@2x.png","height":80,"width":297}},"author":["Beth Bailey"],"keywords":["ssts:news","type:story","tag:Economy","tag:Success","tag:Overall Positive"],"metadata":"{\"id\":\"3459740001\",\"siteCode\":\"NBEN\",\"contentSourceCode\":\"NBEN\",\"ssts\":\"news\",\"type\":\"story\"}"}</script></body></html>